<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="https://www.getcontrol.co/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.getcontrol.co/wp-content/themes/Divi-child/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script src="//cdn.optimizely.com/js/3247600310.js"></script><title>Control | PayPal, Stripe &amp; Square Analytics for SaaS &amp; Commerce</title>

<script>
dataLayer = [[]];
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Control lets SaaS and Commerce business managers see all their Stripe, PayPal, and Square transaction analytics on one dashboard. No coding required."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.getcontrol.co/stripe-paypal-square/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Control | PayPal, Stripe &amp; Square Analytics for SaaS &amp; Commerce" />
<meta property="og:description" content="Control lets SaaS and Commerce business managers see all their Stripe, PayPal, and Square transaction analytics on one dashboard. No coding required." />
<meta property="og:url" content="https://www.getcontrol.co/stripe-paypal-square/" />
<meta property="og:site_name" content="Control | Stripe &amp; PayPal Alerts &amp; Analytics" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Control lets SaaS and Commerce business managers see all their Stripe, PayPal, and Square transaction analytics on one dashboard. No coding required." />
<meta name="twitter:title" content="Control | PayPal, Stripe &amp; Square Analytics for SaaS &amp; Commerce" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Control | Stripe &amp; PayPal Alerts &amp; Analytics &raquo; Feed" href="https://www.getcontrol.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Control | Stripe &amp; PayPal Alerts &amp; Analytics &raquo; Comments Feed" href="https://www.getcontrol.co/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.getcontrol.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi-child Theme v.2.5.8" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='https://www.getcontrol.co/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.getcontrol.co/?mcsf_action=main_css&#038;ver=4.4.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.getcontrol.co/wp-content/plugins/mailchimp/css/ie.css?ver=4.4.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='stripe-checkout-button-css'  href='https://checkout.stripe.com/v3/checkout/button.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='pikaday-css'  href='https://www.getcontrol.co/wp-content/plugins/stripe-checkout-pro/assets/css/vendor/pikaday.min.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-checkout-pro-public-css'  href='https://www.getcontrol.co/wp-content/plugins/stripe-checkout-pro/assets/css/public-pro.min.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-modal-site-css'  href='https://www.getcontrol.co/wp-content/plugins/easy-modal/assets/styles/easy-modal-site.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.getcontrol.co/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-404-pro-css'  href='https://www.getcontrol.co/wp-content/plugins/custom-404-pro/public/css/custom-404-pro-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hkb-style-css'  href='https://www.getcontrol.co/wp-content/plugins/ht-knowledge-base/css/hkb-style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.getcontrol.co/wp-content/plugins/linktexting-widget/assets/css/link_texting.min.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.getcontrol.co/wp-content/themes/Divi-child/style.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='flickty-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/flickity/1.2.1/flickity.min.css' type='text/css' media='' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.getcontrol.co/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.getcontrol.co/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.getcontrol.co/wp-content/themes/Divi-child/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.getcontrol.co/wp-content/themes/Divi-child/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.getcontrol.co/wp-content/themes/Divi-child/includes/builder/styles/magnific_popup.css?ver=2.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.getcontrol.co/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://www.getcontrol.co/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.getcontrol.co/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.getcontrol.co\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.4.3'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/custom-404-pro/public/js/custom-404-pro-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/flickity/1.2.1/flickity.pkgd.min.js'></script>
<link rel='https://api.w.org/' href='https://www.getcontrol.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.getcontrol.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.getcontrol.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.3" />
<link rel='shortlink' href='http://bit.ly/2onEMME' />
<link rel="alternate" type="application/json+oembed" href="https://www.getcontrol.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.getcontrol.co%2Fstripe-paypal-square%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.getcontrol.co/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.getcontrol.co%2Fstripe-paypal-square%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.getcontrol.co/wp-content/uploads/2016/08/32x32.png" /><!-- Hotjar Tracking Code for http://www.getcontrol.co -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:257441,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script><meta name="generator" content="Heroic Knowledge Base v2.7.9" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Lato', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Lato', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
			
	
	<style id="module-customizer-css">
			</style>

	                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.getcontrol.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.getcontrol.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.getcontrol.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.getcontrol.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.getcontrol.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.getcontrol.co/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <style type="text/css" id="et-custom-css">
#attachment_20259 {
  width: auto!important;
}
</style>
<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* PDF */
	jQuery('a.fancybox-pdf, area.fancybox-pdf, li.fancybox-pdf a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '80%', 'height' : '80%', 'padding' : 10, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'autoDimensions' : false, 'scrolling' : 'no', 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.content = '<object data="' + selectedArray[selectedIndex].href + '" type="application/pdf" height="100%" width="100%"><a href="' + selectedArray[selectedIndex].href + '" style="display:block;position:absolute;top:48%;width:100%;text-align:center">' + jQuery(selectedArray[selectedIndex]).html() + '</a></object>' } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<script>
// EXTREMELY IMPORTANT - DO NOT DELETE
jQuery(function($){
  $('#page-container').addClass('landing-page');
  $('#page-container').addClass('sms-page');
});
jQuery(document).ready(function($) {
// =======================================
// Navbar
// =======================================

$(document).on('scroll', function() {
  var val = $(document).scrollTop()
  if (val > 0) {
    $('#main-header').addClass('et-fixed-header')
    $('#logo').attr('src', '/wp-content/uploads/2016/06/control_logo_lightbackground.svg')
  } else {
    $('#main-header').removeClass('et-fixed-header')
    $('#logo').attr('src', '/wp-content/uploads/2016/06/control_logo_darkbackground.svg')
  }  
})
});
</script>


<script>

  // -------------------------
  // Branch.io SDK
  // -------------------------
  (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode banner closeBanner creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode".split(" "), 0);
  branch.init('key_live_bizpE0sjL0E0KP1ARxfEjpfkzDmaM2sK');
  // -------------------------
	
   function sendSMS(form) {
        jQuery('#submit-sms').val('Sending');
        var phone = form.phone.value;
        var linkData = {
          tags: [],
          channel: 'Website',
          feature: 'TextMeTheApp',
          data: {
              'foo': 'bar'
          }
        };
        var options = {};
        var callback = function(err, result) {
          if (!err) {
            jQuery('#submit-sms').val('Sent!');
          } else {
          console.log (err);
          }
        };
        branch.sendSMS(phone, linkData, options, callback);
        form.phone.value = "";
      }
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '762777787128693'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=762777787128693&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<style>
/* BANNER */

#banner-copy h1 {
  color: #fff;
  font-size: 3.8vw;
  margin: 0;
  padding-bottom: 27px;
  text-shadow: 0 0 60px  #242C2F;
}

#banner-copy h6 {
  color: #fff;
  font-size: 1.7vw;
  padding-bottom: 32px;
  text-shadow: 0 0 47px  #242C2F;
}

#banner-copy p {
  color: #fff;
  font-size: 1.2vw;
  width: 43vw;
  text-shadow: 0 0 40px  #242C2F;
}

#banner-copy a {
  display: inline-flex;
  justify-content: center;
  line-height:48px;
  font-weight:600;
  height: 48px;
  background: #3A98F3;
  font-size: 17.5px;
  color: #fff;
  border-radius: 3px;
  letter-spacing: 0.75px;
  margin-top: 40px;
  padding: 0 32px;
}

#dashboard-img {
  position: absolute;
  right: -27vw;
  width: 52vw;
  box-shadow: 0 0 30px #898989;
  width: 70vw;
  max-height: 800px;
}
/* DASHBOARD */
#dashboard-copy {
    display: flex;
    align-items: center;
}

#dashboard-copy-container {
  width:37vw;
}

#iphone-copy-container {
  width:37vw;
  float:right;
}
.feature-copy h1 {
  color: #192c3c;
  font-size: 3vw;
  margin: 0;
  padding-bottom: 75px;
}

.feature-copy h6 {
  color: #62666a;
  font-size: 1.7vw;
  padding-bottom: 14px;
}

.feature-copy p {
  color: #7f858d
  font-size: 1.2vw;
  width: 36vw;
  padding-bottom: 26px;
}

/* iPHONE */
#iphone-copy {
    display: flex;
    align-items: center;
    flex-direction: row-reverse;
    justify-content: space-between;
    width: 100%;
}
#iphone-img {
  width: 30vw;
}

/* TESTIMONIALS */
#end-title p {
  font-weight: 300;
  line-height: 54px;
}

.person {
  display: flex;
  align-items: flex-start;
}

#testimonials {
  padding-bottom: 100px;
}
#testimonials .person img {
  max-width: 80px;
  border-radius: 100%;
  margin-right: 40px;
}

#testimonials .person {
  padding-top: 40px;
  color: #fff;
}

#testimonials .person .slightly-darker {
  font-weight: 300;
}

/* MEDIA QUERIES */
/* MEDIA QUERIES */
/* MEDIA QUERIES */

/*  1175px  */
@media (max-width: 1175px) {
#banner-copy h6 {
    font-size: 1.9vw;
    padding-bottom: 2vw;
}

#banner-copy p {
    font-size: 1.4vw;
    width: 44vw;
}
#banner-copy a {
  margin-top: 34px;
}
  
} /* end 1175px */

/*  980px  */
@media (max-width: 980px) {
#banner-copy a {
  margin-top: 24px;
  line-height: 38px;
  height: 38px;
}
#banner-copy-row {
  padding-left: 5vw;
  padding-right: 5vw;
}
#banner-copy p {
    font-size: 1.6vw;
    width: 57vw;
    line-height: 2.4vw;
}

#banner-copy h6 {
    font-size: 2.1vw;
}
#banner-copy h1 {
    font-size: 3.4vw;
    padding-bottom: 25px;
}
} /* end 980px */

/*  768px  */
@media (max-width: 768px) {
#dashboard-img {
  display: none;
}
#banner-copy-row {
  min-height: 600px;
  text-align: center;
  padding-top: 112px;
}

#banner-copy p {
    font-size: 16px;
    width: 87vw;
    line-height: 2.9vw;
    margin: auto;
}

#banner-copy h6 {
    font-size: 3.2vw;
    margin: auto;
    padding-bottom: 3vw;
}

#banner-copy h1 {
    font-size: 5vw;
    padding-bottom: 3.5vw;
}

#banner-copy a {
  margin: 5vw auto;
}

#dashboard-section {
  min-height: 666px;
}

#dashboard-copy {
    display: flex;
    align-items: center;
    text-align: center;
}
#iphone-copy {
  flex-direction: column-reverse;
  text-align: center;
}
#dashboard-copy-container,
#iphone-copy-container {
  width: 100%;
}

#iphone-img {
    width: 45vw;
    position: relative;
    top: -19vw;
}
.feature-copy h1 {
    font-size: 32px;
    padding-bottom: 39px;
}
.feature-copy h6 {
  font-size: 18px;
}

.feature-copy p {
  width: 80%;
  margin: auto;
}



} /* end 768px  */

/* 576px */
@media (max-width: 576px) {
#banner-copy-row {
  min-height: 666px;
  padding-top: 88px;
}

#banner-copy p {
    font-size: 14px;
    width: 88%;
    line-height: 20px;
}

#banner-copy h6 {
    font-size: 5vw;
    width: 86vw;
    padding-bottom: 21px;
}

#banner-copy h1 {
    font-size: 7vw;
    width: 66vw;
    margin: auto;
    padding-bottom: 33px;
}

#banner-copy a {
  margin: 7vw auto;
}
} /* end 576px */

@media (max-width: 375px) {
  #banner-copy-row {
    padding-top: 90px;
  }
  #banner-copy p {
    font-size: 13px;
  }
  #banner-copy h1 {
    padding: 0 5px 25px 5px;
    font-size: 32px;
    width: 100%;
  }

  #banner-copy h6 {
    padding-bottom: 23px;
  }

  #banner-copy a {
    margin-top: 50px;
    font-size: 4vw
  }
}


@media (max-width: 320px) {
  #banner-copy h1 {
    font-size: 8vw;
  }

  #banner-copy h6 {
    font-size: 17px;
    padding-bottom: 20px;
  }
  #banner-copy p {
    padding: 0;
    margin-bottom: 10px;
  }

  #banner-copy a {
    margin-top: 37px;
  }
}

#top-menu {
  visibility:hidden;
}
</style></head>
<body class="page page-id-22878 page-template-default et_pb_button_helper_class et_transparent_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_pb_svg_logo et_pb_pagebuilder_layout et_right_sidebar unknown">

	<div id="page-container">

	
		<header id="main-header" data-height-onload="79">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.getcontrol.co/">
						<img src="https://www.getcontrol.co/wp-content/uploads/2017/04/Control-Logo.svg" alt="Control | Stripe &amp; PayPal Alerts &amp; Analytics" id="logo" data-height-percentage="54" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="79" data-fixed-height="40">
					<nav id="top-menu-nav">
					<ul id="top-menu" class="nav"><li id="menu-item-22402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22402"><a href="#">Product</a>
<ul class="sub-menu">
	<li id="menu-item-22407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22407"><a href="http://www.getcontrol.co/web">Web App</a></li>
	<li id="menu-item-22406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22406"><a href="http://www.getcontrol.co/mobile">Mobile App</a></li>
	<li id="menu-item-22408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22408"><a href="http://www.getcontrol.co/analytics">Analytics</a></li>
</ul>
</li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://www.getcontrol.co/pricing/">Pricing</a></li>
<li id="menu-item-100" class="nav-btn-dark menu-item menu-item-type-custom menu-item-object-custom menu-item-100"><a href="/knowledge-base">Support</a></li>
<li id="menu-item-101" class="nav-btn-break nav-btn-dark menu-item menu-item-type-custom menu-item-object-custom menu-item-101"><a href="/blog">Blog</a></li>
<li id="menu-item-119" class="nav-btn nav-btn-alt menu-item menu-item-type-custom menu-item-object-custom menu-item-119"><a href="http://controlboard.getcontrol.co/">Login</a></li>
<li id="menu-item-120" class="nav-btn nav-btn-primary menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a href="http://controlboard.getcontrol.co/signup">Free 14 Day Trial</a></li>
</ul>					</nav>

					
					
					<div id="et_mobile_nav_menu">
			<div class="mobile_nav closed">
				<span class="select_page">Select Page</span>
				<span class="mobile_menu_bar"></span>
			</div>
		</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.getcontrol.co/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<!-------------------------------->
<!---ADD CUSTOM HEADER TO POSTS--->
<!-------------------------------->
<!-------------------------------->
<!-------------------------------->

<div id="main-content">


			
				<article id="post-22878" class="post-22878 page type-page status-publish hentry">

				
					<div class="entry-content">
					<div typeof="schema:BlogPosting"><div id="landing-page" class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
					
					<div id="banner-copy-row" class="et_pb_row et_pb_row_0">
				
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0">
				
				<div id="banner-copy" class="et_pb_code et_pb_module  et_pb_code_0">
				<h1 id="track-the-growth-of-your-business-anywhere-anytime" >Track the Growth of Your Business.<br /> Anywhere. Anytime.</h1><h6 id="stripe-paypal-square-analytics-combined-in-a-single-tool" >Stripe, PayPal & Square Analytics Combined In a Single Tool.</h6><p>Selling in-person and online makes it easy for your customers, but it makes revenue reporting tough for you – but now there's Control.</p><p>Get real-time consolidated data to your iOS, Android, and desktop. This means fewer spreadsheets, better transaction analytics, and more time to run your business — and time is money.</p>
			</div> <!-- .et_pb_code --><div id="primary-cta" class="et_pb_code et_pb_module sms et_pb_code_1">
				<span class="hide-on-mobile"><a href="https://controlboard.getcontrol.co/signup" class="btn primary lg">Start Your 14-Day Free Trial</a></span></p><p><span class="show-on-mobile"><br /> <a target="_blank" href="http://go.getcontrol.co/e1Ru/0bEXAe13xD" class="btn primary lg">Download the App</a><br /> </span>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div id="dashboard-section" class="et_pb_section  et_pb_section_1 et_pb_with_background et_section_regular">
				
				
					
					<div class="et_pb_row et_pb_row_1">
				
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1">
				
				<div id="dashboard-copy" class="et_pb_code et_pb_module feature-copy et_pb_code_2">
				<div id="dashboard-copy-container"><h1 id="what-can-control-do" >What Can Control Do?</h1> <h6 id="manage-your-omnichannel-business" >Manage Your Omnichannel Business</h6> <p>Control integrates with Stripe, PayPal, and Square so you can see your online and offline transaction data on a single dashboard. </p> <h6 id="supply-instant-analytics-anywhere" >Supply Instant Analytics Anywhere</h6> <p>View combined payment metrics in real-time on desktop and mobile. Respond faster to critical events without having to rush back to the store or the office.</p> <h6 id="deliver-personalized-intelligence" >Deliver Personalized Intelligence</h6> <p>Get the metrics that matter to your business type. Whether you sell one-off items, recurring subscriptions, or a combination of both, Control has you covered. </p></div><img id="dashboard-img" src="https://www.getcontrol.co/wp-content/uploads/2017/05/Dashboard-_square.png">
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="et_pb_section  et_pb_section_2 et_section_regular">
				
				
					
					<div class="et_pb_row et_pb_row_2">
				
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2">
				
				<div id="iphone-copy" class="et_pb_code et_pb_module feature-copy et_pb_code_3">
				<div id="iphone-copy-container"><h1 id="what-can-you-do" >What Can You Do? </h1> <h6 id="view-analytics-for-any-business-type" >View Analytics for Any Business Type</h6> <p>Get the analytics that align to your business type. Metrics that matter for an eCommerce store are not the same as those for a subscription SaaS company. It’s time you turned your data into intelligence.</p> <h6 id="receive-real-time-transaction-alerts" >Receive Real-Time Transaction Alerts</h6> <p>Never miss a beat. Get alerts for events including new high-value sale, new customer acquired, and anomalies such as fraudulent transactions. Watch your business grow one sale at a time. </p> <h6 id="access-remote-control-of-your-business" >Access Remote Control of Your Business</h6><p>At the airport terminal, in the backseat of a cab, or grabbing a cup of coffee, no matter where you are, take action on charges from your phone. Feel empowered to run your business from the palm of your hand. </p></div><img id="iphone-img" src="https://www.getcontrol.co/wp-content/uploads/2017/05/iPhones.png">
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="et_pb_section  et_pb_section_3 et_pb_with_background et_section_regular">
				
				
					
					<div class="et_pb_row et_pb_row_3">
				
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3">
				
				<div class="et_pb_code et_pb_module  et_pb_code_4">
				<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script><script src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script><link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/><link rel="stylesheet" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick-theme.css"/><style>@media (max-width: 480px){.slick-slider{height: 100vh;}}.slick-quote{min-height: 150px; padding: 0 8vw; font-family: "Lato", sans-serif; font-size: 20px; line-height: 1.428; max-width: 90%; width: 800px; margin: auto; display: -webkit-box; display: -ms-flexbox; display: flex; text-align: center; -webkit-box-align: center; -ms-flex-align: center; align-items: center; -webkit-box-pack: center; -ms-flex-pack: center; justify-content: center; opacity: 0; will-change: opacity, transform; -webkit-transition: .15s; transition: .15s; -webkit-transform: scale(0.8) translateY(20px); transform: scale(0.8) translateY(20px);}@media (max-width: 480px){.slick-quote{height: 50vh;}}.slick-quote.visible{-webkit-transform: none; transform: none; opacity: 1;}.slick-prev, .slick-prev:hover, .slick-prev:focus, .slick-prev:active{background-image: url("https://s3-us-west-2.amazonaws.com/s.cdpn.io/209282/left-arrow.png"); background-size: cover;}.slick-next, .slick-next:hover, .slick-next:focus, .slick-next:active{background-image: url("https://s3-us-west-2.amazonaws.com/s.cdpn.io/209282/right-arrow.png"); background-size: cover;}.slick-prev, .slick-next{z-index: 5000; height: 66px; width: 66px;}@media (max-width: 480px){.slick-prev, .slick-next{-webkit-transform: translate(0, 100%); transform: translate(0, 100%);}}.slick-prev:before, .slick-next:before{font-size: 0; font-weight: 300; pointer-events: none;}.slick-slide{font-family: Lato, sans-serif; padding-top: 150px; text-align: center; position: relative; cursor: pointer; padding: 40px; outline: 0; -webkit-transition: .3s; transition: .3s; will-change: transform, opacity; -webkit-transform: scale(0.7); transform: scale(0.7);}.slick-slide figure{margin: 0;}.slick-slide figure img{border-radius: 50px; height: 100px; width: 100px; margin-right: auto; margin-left: auto; -webkit-transition: .15s; transition: .15s; will-change: filter; -webkit-filter: grayscale(100%); filter: grayscale(100%);}.slick-slide h3{font-family: "Lato", sans-serif; font-weight: 400; font-size: 18px; margin: .5em 0;}.slick-slide span{font-family: "Lato", sans-serif; font-weight: 400; font-size: 16px; color: #82878d;}@media (max-width: 480px){.slick-slide{opacity: 0;}}.slick-center.slick-active{-webkit-transform: none; transform: none; opacity: 1;}.slick-center.slick-active img{-webkit-filter: none; filter: none;}</style><br /><br /> <div class="slick-init"> <div data-quote="With Control you can get a bird’s eye view of all accounts, or dive into each account individually as you need to. Day-to-day management of my business’s cash flow has gotten so much easier to see and to manage."> <figure> <img src="https://www.getcontrol.co/wp-content/uploads/2016/11/Richard-Lazazzera.png" alt="Serge Photo"/> </figure> <h3 id="richard-lazazzera-founder" >Richard Lazazzera, Founder</h3> <span>A Better Lemonade Stand</span> </div><div data-quote="I love using Control, especially those Excel files it extracts for me. I used to get so frustrated entering the data from PayPal and Stripe into spreadsheets on my own. Control solved it for me. I couldn’t believe it!"> <figure> <img src="https://www.getcontrol.co/wp-content/uploads/2017/04/DainisHeadshotDBF.jpg" alt="Joshua Photo"/> </figure> <h3 id="dainis-purins-ceo-co-founder" >Dainis Purins, CEO & Co-Founder</h3> <span>Drew Baird Fitness</span> </div><div data-quote="While I definitely use Control for reporting and analytics… I also use it for motivation. Seeing my daily KPIs, MRR growth, and other subscription-based metrics keep me focused on sales."> <figure> <img src="https://www.getcontrol.co/wp-content/uploads/2017/02/bairdhill.png"/> </figure> <h3 id="baird-hall-founder" >Baird Hall, Founder</h3> <span>Wavve</span> </div></div><br /><br /> <script>'use strict';var emphasizeQuote=function emphasizeQuote(quote){return '<em>"' + quote + '"</em>';};function slickInit(){$('.slick-init').on('init', function (event, slick){var _this=this; if (!$('.slick-quote').length){(function (){var self=_this, quoteBox=document.createElement("div"); self.prepend(quoteBox); quoteBox.classList.add('slick-quote'); quoteBox.innerHTML=emphasizeQuote(slick.$slides[0].getAttribute('data-quote')); quoteBox.setAttribute('id', 'slick-quote'); setTimeout(function (){quoteBox.classList.add('visible');}, 200);})();}}).slick({centerMode: true, centerPadding: '60px', slidesToShow: 3, speed: 300, autoplay: true, autoplaySpeed: 5000, focusOnSelect: true, responsive: [{breakpoint: 1024, settings:{slidesToShow: 3, slidesToScroll: 3, infinite: true}},{breakpoint: 600, settings:{slidesToShow: 2, slidesToScroll: 2}},{breakpoint: 480, settings:{slidesToShow: 1, slidesToScroll: 1}}]}).on('beforeChange', function (event, slick, currentSlide, nextSlide){document.getElementById('slick-quote').classList.remove('visible');}).on('afterChange', function (event, slick, currentSlide, nextSlide){document.getElementById('slick-quote').innerHTML=emphasizeQuote(slick.$slides[currentSlide].getAttribute('data-quote')); document.getElementById('slick-quote').classList.add('visible');});}document.addEventListener("DOMContentLoaded", function (){var delay=undefined, content=document.querySelector('.slick-init').innerHTML; document.querySelector('.slick-init').innerHTML=content + content; slickInit();});</script>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div id="action-row" class="et_pb_section  et_pb_section_5 et_pb_with_background et_section_regular">
				
				
					
					<div class="et_pb_row et_pb_row_4">
				
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4">
				
				<div class="et_pb_code et_pb_module  et_pb_code_5">
				<div class="call-to-action" style="width:100%;display: flex;flex-direction: column;justify-content: center;align-items: center;">
<h1 class="action-text" style="max-width:850px;display: flex;text-align: center;margin: 0;font-size: 28px;line-height: 34px;" id="join-the-thousands-of-companies-using-control-to-analyze-all-their-stripe-paypal-and-square-transactions" >Join the thousands of companies using Control to analyze all their Stripe, PayPal, and Square transactions.</h1>
<a class="get-started-btn" style="width: 250px;height: 50px;display: flex;justify-content: center;align-items: center;background-color: #3A98F3;color: #fff;font-size: 1rem;font-family: lato, sans-serif;border-radius: 3px;border: none;font-weight:bold;font-size:18px" href="https://controlboard.getcontrol.co/signup">Get Started</a>
<div id="c2a-small-font" style="margin-top: 15px;display:flex;">
<h6 class="action-small-font" style="padding-bottom:6px;font-size: 18px;text-align: center;" id="free-14-day-trial" >Free 14-day trial.</h6><h6 class="action-small-font" style="padding-left:4px;font-size: 18px;text-align: center;" id="no-credit-card-required-up-front" > No credit card required up front.</h6>
</div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div id="footer" class="et_pb_section  et_pb_section_7 et_pb_with_background et_section_regular">
				
				
					
					<div id="footer-row" class="et_pb_row et_pb_row_5">
				
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_5">
				
				<div class="et_pb_code et_pb_module  et_pb_code_6">
				<div id="logo-social" style="display:flex;"> <div><img src="/wp-content/uploads/2016/06/control_logo_darkbackground.svg" alt="Control Logo"></div> <div style="display:flex;"> <a target="_blank" href="https://www.facebook.com/GetControlApp"><img src="/wp-content/uploads/2016/07/Facebook-Icon.svg" alt="Facebook - Control Payment Analytics"></a><a target="_blank" href="https://twitter.com/GetControlApp"><img src="/wp-content/uploads/2016/07/Twitter-Icon.svg" alt="Twitter - Control Payment Analytics"></a><a target="_blank" href="https://www.getcontrol.co/blog/feed/"><img src="https://www.getcontrol.co/wp-content/uploads/2017/04/Feed-Icon.svg" alt="RSS Feed - Control Payment Analytics"></a></div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_6">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				

<a href="/web/"><span style="color: #fff;">Product</span></a>


			</div> <!-- .et_pb_text --><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_1">
				

<a href="https://www.getcontrol.co/web/">Web App</a>


			</div> <!-- .et_pb_text --><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_2">
				

<p><a href="https://getcontrol.co/mobile">Mobile App</a></p>


			</div> <!-- .et_pb_text --><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_3">
				

<p><a href="https://www.getcontrol.co/knowledge-base/">Support</a></p>


			</div> <!-- .et_pb_text --><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_4">
				

<a href="https://www.getcontrol.co/pricing/">Pricing</a>


			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_7">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_5">
				

Control


			</div> <!-- .et_pb_text --><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_6">
				

<a href="https://www.getcontrol.co/contact-us/">Contact Us</a>


			</div> <!-- .et_pb_text --><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_7">
				

<a href="https://www.getcontrol.co/careers/">Careers</a>


			</div> <!-- .et_pb_text --><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_8">
				

<a href="https://www.getcontrol.co/team/">Team</a>


			</div> <!-- .et_pb_text --><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_9">
				

<a href="https://www.getcontrol.co/blog/">Blog</a>


			</div> <!-- .et_pb_text --><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_10">
				

<a href="https://www.getcontrol.co/press/">Press</a>


			</div> <!-- .et_pb_text --><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_11">
				

<a href="https://www.getcontrol.co/partnership/">Partnership</a>


			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_8">
				
				<div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_0 et_always_center_on_mobile">
				<a href="https://itunes.apple.com/app/apple-store/id558387939?pt=93840800&#038;ct=MarketingSite&#038;mt=8" target="_blank"><img src="https://www.getcontrol.co/wp-content/uploads/2017/04/App-Store-Download-Btn.svg" alt="iTunes Store Logo" /></a>
			</div><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_1 et_always_center_on_mobile">
				<a href="https://play.google.com/store/apps/details?id=co.getcontrol&#038;referrer=utm_source%3DMarketingSite%26utm_medium%3Dlink" target="_blank"><img src="https://www.getcontrol.co/wp-content/uploads/2017/04/Google-Play-Download-Btn.svg" alt="Google Store Logo" /></a>
			</div><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_2 et_always_center_on_mobile">
				<a href="https://www.amazon.com/Control-for-Stripe-PayPal/dp/B06XXFKMCF/ref=sr_1_5?s=mobile-apps&#038;ie=UTF8&#038;qid=1491943340&#038;sr=1-5&#038;keywords=control" target="_blank"><img src="https://www.getcontrol.co/wp-content/uploads/2017/04/Amazon-Download-Btn.svg" alt="Amazon Store Logo" /></a>
			</div>
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div id="sub-footer" class="et_pb_section  et_pb_section_9 et_pb_with_background et_section_regular">
				
				
					
					<div class="et_pb_row et_pb_row_6">
				
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_9">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_12">
				

<p><a href="https://www.getcontrol.co/privacy-policy/">Privacy Policy</a><a href="https://www.getcontrol.co/terms-of-use/">Terms of Use</a></p>


			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_10">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_right  et_pb_text_13">
				

© 2017 Control Mobile Inc. All Rights Reserved.


			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
</div>					</div> <!-- .entry-content -->

				
				</article> <!-- .et_pb_post -->

			

</div> <!-- #main-content -->


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="#" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="#" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.getcontrol.co/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>
						<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div id="eModal-1" class="emodal theme-1 responsive medium" data-emodal="{&quot;id&quot;:&quot;1&quot;,&quot;theme_id&quot;:&quot;1&quot;,&quot;meta&quot;:{&quot;id&quot;:&quot;1&quot;,&quot;modal_id&quot;:&quot;1&quot;,&quot;display&quot;:{&quot;overlay_disabled&quot;:1,&quot;size&quot;:&quot;medium&quot;,&quot;custom_width&quot;:0,&quot;custom_width_unit&quot;:&quot;%&quot;,&quot;custom_height&quot;:0,&quot;custom_height_unit&quot;:&quot;em&quot;,&quot;custom_height_auto&quot;:1,&quot;location&quot;:&quot;center &quot;,&quot;position&quot;:{&quot;top&quot;:100,&quot;left&quot;:0,&quot;bottom&quot;:0,&quot;right&quot;:0,&quot;fixed&quot;:0},&quot;animation&quot;:{&quot;type&quot;:&quot;fade&quot;,&quot;speed&quot;:&quot;500&quot;,&quot;origin&quot;:&quot;center top&quot;}},&quot;close&quot;:{&quot;overlay_click&quot;:0,&quot;esc_press&quot;:1}}}"><div class="emodal-content"></div><a class="emodal-close">&#215;</a></div><script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
<script>
  $(function () {
  $('[data-toggle="tooltip"]').tooltip()
})
</script>

<!-- Drip -->
<script type="text/javascript">
 var _dcq = _dcq || [];
 var _dcs = _dcs || {}; 
 _dcs.account = '2048948';

 (function() {
   var dc = document.createElement('script');
   dc.type = 'text/javascript'; dc.async = true; 
   dc.src = '//tag.getdrip.com/2048948.js';
   var s = document.getElementsByTagName('script')[0];
   s.parentNode.insertBefore(dc, s);
 })();
</script><script data-cfasync="false">
  jQuery(document).ready(function(){
    var logout_link = document.querySelectorAll('a[href*="wp-login.php?action=logout"]');
    if (logout_link) {
      for(var i=0; i < logout_link.length; i++) {
        logout_link[i].addEventListener( "click", function() {
          if (Intercom) Intercom('shutdown');
        });
      }
    }
  });
</script>
<script data-cfasync="false">
  window.intercomSettings = {"app_id":"rfjzyvpa"};
</script>
<script data-cfasync="false">(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/rfjzyvpa';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()</script><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WDM5DX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WDM5DX');</script>
<!-- End Google Tag Manager --><style type="text/css" id="et-builder-advanced-style">
				
.et_pb_row_0 { width: 100%;max-width: 100%;padding: 0;background-image: url('https://www.getcontrol.co/wp-content/uploads/2017/05/man_walking_background_002.png');background-position: left 0 bottom 0;background-repeat: no-repeat;background-size: cover;padding: 10vw 0 120px 10vw;height: 55vw;min-height: 463px; }
.et_pb_text_4 { color: #88939e !important; }
.et_pb_text_12 { color: #88939e !important; }
.et_pb_section_9 { background-color:#06101b; border-top: 1px solid rgba(88,146,202,0.15);padding: 0 !important; border-top: 1px solid rgba(88,146,202,0.15);padding: 0 !important; }
.et_pb_image_2 { margin-left: 0; position: relative;top: 9px;width: 100%; }
.et_pb_image_1 { margin-left: 0; position: relative;top: 9px;width: 100%; }
.et_pb_image_0 { margin-left: 0; position: relative;top: 9px;width: 100%; }
.et_pb_text_11 { color: #88939e !important; }
.et_pb_text_10 { color: #88939e !important; }
.et_pb_text_9 { color: #88939e !important; }
.et_pb_text_8 { color: #88939e !important; }
.et_pb_text_7 { color: #88939e !important; }
.et_pb_text_6 { color: #88939e !important; }
.et_pb_text_5 { font-weight: bold;font-size: 18px; color: #ffffff !important; }
.et_pb_text_3 { color: #88939e !important; }
.et_pb_section_0 { width: 100%;max-width: 100%;padding: 0 !important;overflow: visible; }
.et_pb_text_2 { color: #88939e !important; }
.et_pb_text_1 { color: #88939e !important; }
.et_pb_text_0 { font-weight: bold;font-size: 18px; color: #ffffff !important; }
.et_pb_section_7 { background-color:#06101b; padding: 30px 0; padding: 30px 0; }
.et_pb_row_4 { background-color:rgba(255,255,255,0); -webkit-box-flex: 0; -webkit-flex: none; -ms-flex: none; flex: none; max-width: 50%; }
.et_pb_section_5 { background-color:#ffffff; background-image:url(https://www.getcontrol.co/wp-content/uploads/2017/04/Graph-Lines.svg); display: -webkit-box;display: -webkit-flex;display: -ms-flexbox;display: flex;-webkit-box-align: center;-webkit-align-items: center;-ms-flex-align: center;align-items: center;min-height: 478px;-webkit-box-pack: center;-webkit-justify-content: center;-ms-flex-pack: center;justify-content: center;background-size: 100% 80%;background-position: bottom;@media (min-width: 1000px) {#action-row {  height: 570px;  background-size: 100%}}@media (min-width: 1900px) {#action-row {  height: 670px;}} display: -webkit-box;display: -webkit-flex;display: -ms-flexbox;display: flex;-webkit-box-align: center;-webkit-align-items: center;-ms-flex-align: center;align-items: center;min-height: 478px;-webkit-box-pack: center;-webkit-justify-content: center;-ms-flex-pack: center;justify-content: center;background-size: 100% 80%;background-position: bottom;@media (min-width: 1000px) {#action-row {  height: 570px;  background-size: 100%}}@media (min-width: 1900px) {#action-row {  height: 670px;}} }
.et_pb_code_4 { float: none; }
.et_pb_section_3 { background-color:#ffffff; padding-top: 0; }
.et_pb_section_2 { width: 100%;max-width: 100%;background: linear-gradient(180deg, #e6e7e8, #fff 50%);padding-top: 0;padding-bottom: 0; }
.et_pb_row_2 { width: 100%;max-width: 100%;padding: 10vw 10vw 120px 10vw;display: flex;align-items: center; }
.et_pb_row_1 { width: 100%;max-width: 100%;padding: 10vw 10vw 120px 10vw;position: relative; }
.et_pb_section_1 { background-color:#e6e7e8; background-image:url(https://www.getcontrol.co/wp-content/uploads/2017/05/Geoshapes_no_back.svg); width: 100%;max-width: 100%;min-height: 824px;margin-top: -1px; }
.et_pb_text_13 { color: #88939e !important; -webkit-user-select: none; -moz-user-select: none; -ms-user-select: none; user-select: none; }
			</style><!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});
</script>
<script type='text/javascript' src='https://checkout.stripe.com/checkout.js'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/stripe-checkout-pro/assets/js/vendor/parsley.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/stripe-checkout-pro/assets/js/vendor/moment.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/stripe-checkout-pro/assets/js/vendor/pikaday.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/stripe-checkout-pro/assets/js/vendor/pikaday-jquery.min.js?ver=2.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sc_coup = {"ajaxurl":"https:\/\/www.getcontrol.co\/wp-admin\/admin-ajax.php"};
var sc_script = null;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/stripe-checkout-pro/assets/js/public-main.min.js?ver=2.3.7'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/easy-modal/assets/scripts/jquery.transit.min.js?ver=0.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emodal_themes = [];
emodal_themes = {"1":{"id":"1","theme_id":"1","overlay":{"background":{"color":"#ffffff","opacity":100}},"container":{"padding":18,"background":{"color":"#f9f9f9","opacity":100},"border":{"style":"none","color":"#000000","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":1,"vertical":1,"blur":3,"spread":0,"color":"#020202","opacity":23}},"close":{"text":"\u00d7","location":"topright","position":{"top":"-13","left":"0","bottom":"0","right":"-13"},"padding":8,"background":{"color":"#0c0004","opacity":100},"font":{"color":"#ffffff","size":12,"family":"Times New Roman"},"border":{"style":"none","color":"#ffffff","width":1,"radius":28},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":0,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#000000","opacity":23}},"title":{"font":{"color":"#000000","size":32,"family":"Tahoma"},"text":{"align":"left"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#020202","opacity":23}},"content":{"font":{"color":"#8c8c8c","family":"Times New Roman"}}}};;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/easy-modal/assets/scripts/easy-modal-site.js?defer&#038;ver=2' defer='defer'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/themes/Divi-child/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.getcontrol.co\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/themes/Divi-child/js/custom.js?ver=2.5.8'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/themes/Divi-child/js/control-custom.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.getcontrol.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.getcontrol.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.getcontrol.co\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.getcontrol.co\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4713"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/themes/Divi-child/includes/builder/scripts/jquery.fitvids.js?ver=2.5.8'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/themes/Divi-child/includes/builder/scripts/waypoints.min.js?ver=2.5.8'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/themes/Divi-child/includes/builder/scripts/jquery.magnific-popup.js?ver=2.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.getcontrol.co\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.getcontrol.co\/wp-content\/themes\/Divi-child\/images","builder_images_uri":"https:\/\/www.getcontrol.co\/wp-content\/themes\/Divi-child\/includes\/builder\/images","et_load_nonce":"c17cfe8c33","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/themes/Divi-child/includes/builder/scripts/frontend-builder-scripts.js?ver=2.5.8'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-includes/js/wp-embed.min.js?ver=4.4.3'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.getcontrol.co/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
</html>